Тухачевский М. - План поражения

1 Тухачевский М.

Приложение 4

Источник:
Александр Бушков Сталин. Ледяной трон
МАТЕРИАЛЫ ИЗ УГОЛОВНОГО ДЕЛА М. Н. ТУХАЧЕВСКОГО
(СОБСТВЕННОРУЧНЫЕ ПОКАЗАНИЯ ТУХАЧЕВСКОГО, НАПИСАННЫЕ ИМ ПОСЛЕ АРЕСТА)
1937 г.
План поражения

1 Следующая страница


План поражения 2

Центр антисоветского военно-троцкистского заговора

Центр антисоветского военно-троцкистского заговора тщательно изучал материалы и источники, могущие ответить на вопрос: каковы оперативные планы Гитлера, имеющие целью обеспечение господства германского фашизма в Европе?
Основной для Германии вопрос - это вопрос о получении колоний. Гитлер прямо заявил, что колонии, источники сырья, Германия будет искать за счет России и государств Малой Антанты.
Опыт войны 1914-1918 гг. учит Германию тому, что без обеспечения себя основными видами сырья, в особенности железной рудой, нефтью и хлебом, - ей невозможно участвовать в большой и длительной современной войне. Все эти виды сырья на Украине и в Румынии, частично в Чехословакии.
Если подойти к вопросу о возможных замыслах Гитлера в отношении войны против СССР, то вряд ли можно допустить, чтобы Гитлер мог серьезно надеяться на разгром СССР. Максимум, на что Гитлер может надеяться, это на отторжение от СССР отдельных территорий. И такая задача очень трудна и сколько-нибудь серьезно может мыслиться только в войне СССР на два фронта: на западе и на Дальнем Востоке. При этом успехи социалистической экономики СССР из года в год настолько велики, что и эти ограниченные военные цели Германии и Японии станут скоро вообще неосуществимыми.
Итак, немцы должны будут поставить перед собой ограниченную цель войны - отторгнуть часть территорий от СССР и отстоять обладание этой частью территории до конца войны. Немецкие военные теоретики очень высоко ценят такой метод войны, считая творцом его Фридриха Великого (Семилетняя война). Этот вид войны с ограниченной целью очень обстоятельно рассматривает и Клаузевиц. Само собою понятно, что подобного рода война с ограниченной целью ведет свои операции именно на той территории, которой она должна в конце концов овладеть. Необходимо поэтому проанализировать возможные театры войны гитлеровской Германии против СССР с экономической точки зрения, т. е. с точки зрения удовлетворения колониальных аппетитов Германии.
Немцы, безусловно, без труда могут захватить Эстонию, Латвию и Литву и с занятого плацдарма начать наступательные действия против Ленинграда, а также Ленинградской и Калининской (западной их части) областей. Финляндия, вероятно, пропустит через свою территорию германские войска. Затруднения, которые немцы встретили бы при этой операции, были бы следующие: во-первых, железнодорожная сеть Эстонии, Латвии и Литвы слишком бедна и отличается слишком малой провозоспособностью, чтобы она могла обслужить действия крупных сил. Потребовалось бы либо вложение крупных капиталов в железные дороги этих стран в мирное время, либо развитие этих дорог во время войны, что сильно сковало бы и осложнило действия германских армий. Во-вторых, СССР не позволил бы Германии безнаказанно занять Прибалтийский театр для подготовки в нем базы для дальнейшего наступления в пределах СССР. Однако с военной точки зрения такая задача может быть поставлена, и вопрос заключается в том, является ли захват Ленинграда, Ленинградской и Калининской областей действительным решением политической и экономической задачи по подысканию сырьевой базы. На этот последний вопрос приходится ответить отрицательно. Ничего, кроме дополнительных хозяйственных хлопот, захват всех этих территорий Германии не даст. Многомиллионный город Ленинград с хозяйственной точки зрения является большим потребителем. Единственно, что дал бы Германии подобный территориальный захват, - это владение всем юго-восточным побережьем Балтийского моря и устранение соперничества с СССР в военно-морском флоте. Таким образом, с военной точки зрения результат был бы большой, зато с экономической - ничтожный. Не могут немцы не учитывать и того, что Ленинград, как центр военной промышленности, уже не играет для нас той решающей роли, которую он играл до переноса военной промышленности к востоку.
Второе возможное направление германской интервенции при договоренности с поляками - это белорусское. Совершенно очевидно, что как овладение Белоруссией, так и Западной областью никакого решения сырьевой проблемы не дает и потому для Германии неинтересно. Белорусский театр военных действий только в том случае получает для Германии решающее значение, если Гитлер поставит перед собой задачу полного разгрома СССР с походом на Москву. Однако я считаю такую задачу совершенно фантастической.
Остается третье, украинское направление. В стратегическом отношении пути борьбы за Украину для Германии те же, что и за Белоруссию, т. е. связано оно с использованием польской территории. В экономическом отношении Украина имеет для Германии исключительное значение. Она решает и металлургическую, и хлебную проблемы. Германский капитал пробивается к Черному морю. Даже одно только овладение Правобережной Украиной и то дало бы Германии и хлеб, и железную руду. Таким образом, Украина является той вожделенной территорией, которая снится Гитлеру германской колонией. В стремлениях к Украине среди германских военных кругов играет немаловажную роль и тот факт, что немцы в 1918 г. оккупировали Украину, но были оттуда выбиты, т. е. стремление к реваншу.
Итак, территорией, за которую Германия, вероятнее всего, будет драться, является Украина. Следовательно, на этом театре войны наиболее вероятно появление главных сил германских армий.
Очень часто имеют предположения, что Германия не захочет значительно удаляться своими армиями от своей территории. Это зависит исключительно от политических задач, которые будут поставлены перед армией. Если этой задачей будет захват советской территории, то германская армия не может не стремиться на эту территорию.
Только в том случае, если политической целью Германии была бы ограниченная задача поддержки Польши в войне с нами, только в этом случае можно допустить, что германские армии не уйдут далеко от своих границ. Но даже и в этом случае надо учитывать принципы германского генерального штаба, доказанные ходом войны 1914-1918 гг., заключающиеся в том, что германский генеральный штаб не занимается политиканством, а бросает свои армии туда, куда потребуют стратегические соображения. Так, например, немцы неоднократно бросали свои войска на территорию Австро-Венгрии для борьбы с Сербией, Румынией и Италией. Поэтому не следует обольщать себя надеждами на то, что немцы не уйдут далеко от своих границ.
Однако вывод, который только что сделан в отношении германских намерений насчет Украины, является относительным. Дело в том, что даже если Германия и поставила бы перед собой задачу вести войну с ограниченной целью, то все же эта война не может не превратиться в большую и длительную войну, причем, как минимум, создались бы два фронта: белорусский и украинский. СССР слишком силен, чтобы согласиться даже на малейшую территориальную уступку. Длительная же война с СССР, несомненно, может вовлечь в войну с Германией и Францию, и Англию. Другими словами, война, цель которой ограничивается захватом одной только Украины, превращается в войну большую, которая требует все того же предварительного решения сырьевой проблемы.
В силу этого мне представляется весьма вероятным, что Германия до войны с нами постарается захватить Чехословакию и Румынию. Не исключена такая обстановка в Европе, когда ни одна из стран не сможет вовремя поддержать Чехословакию против Германии. Если только нападение Германии на Чехословакию будет поддержано с юга ударом венгерской армии, что весьма вероятно, то участь Чехословакии может быть решена очень быстро. Следует еще учесть, что в Чехословакии орудуют германские фашистские организации, которые могут дезорганизовать оборону страны. Имеются разведывательные данные, говорящие о том, что немцы разрабатывают плен захвата Чехословакии в трехдневный срок. Действительно, положение вытянутой с запада на восток Чехословакии, находящейся под ударами с запада, севера, юга и, наконец, изнутри, является чрезвычайно тяжелым. Если даже речь будет идти и не о трехдневном сроке, то во всяком случае о столь же коротком, в который заинтересованные страны могут и не успеть принять какие-либо решительные контрмероприятия.
Что касается войны Германии против Румынии, то со стратегической точки зрения немцы хорошо знают, как можно оккупировать территорию этой страны. Опыт 1916 г. немцами хорошо изучен.
Что же может дать немцам оккупация Чехословакии и Румынии в экономическом отношении? Статистика говорит о том, что Румыния экспортирует ровно столько хлебных злаков, сколько Германия импортирует их в мирное время (до гитлеровских ограничений). Румыния добывает, если память мне не изменяет, 14 миллионов тонн нефти. Румыния и Чехословакия богаты многими металлами. Наконец, утверждение германского капитала в Румынии означало бы его монополию на Балканах, в Турции и выход его опять-таки в Черное море. Только железная руда по-прежнему являлась бы узким местом германского народного хозяйства и требовала бы захвата Криворожья. Не исключена возможность того, что немцы, правильно поставив разведку недр, сумеют найти железную руду и в Румынии. Таким образом, захват Германией Чехословакии и Румынии может обойтись без большой войны, зато для большой войны этот захват значительно упорядочиваем сырьевой вопрос в германском народном хозяйстве, уменьшает зависимость Германии от Польши при войне против СССР, и, наконец, исходный базис для войны против СССР со стратегической точки зрения становится гораздо более выгодным.
В конечном счете можно сделать вывод, что независимо от того, будет ли предшествовать войне против СССР война Германии с Чехословакией и Румынией или не будет, все равно главные интересы гитлеровской Германии направлены в сторону Украины. Из этого должен исходить, это должен учитывать наш оперативный план. Однако наш оперативный план этого не учитывает. Он построен все так же, как если бы война ожидалась с одной только Польшей.

Предыдущая страница 2 Следующая страница


3 Тухачевский М.

"Бить противника на его территории"

Рассмотрим теперь западные наши границы и западные театры войны, исходя из политической задачи "бить противника на его территории".
На ближайший отрезок времени, пока существует Чехословакия и Румыния, "бить противника на его территории" практически означает бить польско-германские силы на польской территории. Со значительной долей вероятности дело будет обстоять именно так. Вряд ли в Прибалтийские страны немцы пошлют более одного - двух экспедиционных корпусов.
Решающее значение операции должны принять тогда, когда с поражением польско-германских сил должна будет пасть буржуазная Польша. Такое сражение может иметь место в районе Кенигс-Берг - Львов - Краков - Данциг. Каковы же пути движения наших армий для того, чтобы выйти в этот район в наиболее выгодной группировке и с наиболее широкой охватывающей базой?
Стратегически наиболее выгодным путем является быстрый разгром армиями вторжения вооруженных сил Эстонии, Латвии и Литвы с тем, чтобы выход наших главных сил, действующих севернее Полесья, на линию Кенигсберг - Брест-Литовск произошел в условиях, когда эти главные силы будут иметь за собой широкий, охватывающий тыл, обеспечивающий организацию наиболее бесперебойного транспорта и наиболее удобного боевого размещения авиации на аэродромах. Этот вариант, к сожалению, натолкнулся на трудно преодолимые в политическом отношении затруднения, а именно на то, что лимитрофы [36] могут сохранить нейтралитет. Так как повторение "Бельгии" признается недопустимым, то от этого плана пришлось отказаться. Вот почему не прав Корк, когда говорит, что агрессивная роль прибалтов вредительски затушевывалась. Наоборот, агрессивная политика прибалтов позволила бы нам воспользоваться наилучшим вариантом стратегического решения. Не агрессия, а нейтралитет прибалтов сорвал применение наиболее решительного плана, и отмена последовала не ведомственным военным решением, а решением правительства. Я в дальнейшем еще вернусь к этому варианту, так как в связи с вероятным нападением на нас немцев и огромным значением, которое будет играть Восточная Пруссия, при нашем движении в глубь Польши, а также учитывая то, что мы строим на Балтике большой военно-морской флот, - этот вариант будет иметь в будущем еще более решающее значение.
Нейтралитет прибалтов играет для нас очень опасную роль. Если, скажем, он продолжится даже только две недели, то и тогда он сыграет свою вредную для нас роль. В силу сохраняемого нейтралитета мы должны будем отказаться от наиболее выгодного варианта, и через две недели, если нейтралитет будет прибалтами нарушен, исправить дело будет уже невозможно, т. е. невозможно в процессе стратегического сосредоточения. В ходе операций, конечно, многое можно будет выправить.
Однако, считаясь с политическими требованиями в отношении уважения нейтралитета, надо искать другие, хотя бы и менее выгодные в стратегическом отношении пути.
Севернее Полесья остается один путь: между Латвией и Литвой с севера и самим лесисто-болотистым Полесьем с юга. Этот стратегический коридор, и без того узкий, продольно разбивается как бы еще на две части лесисто-болотистым районом верховья Березины, Налибакской пущей, средним течением Немана и Беловежской пущей. Помимо того, он имеет и поперечные преграды: р. Вилия, вернее, течение Немана, Неман и Шора на участке Гродно - Слоним, Нарев, Ясельда, Западный Буг. Однако самым слабым местом "белорусского коридора" являются его выходы на территорию этнографической Польши. Армии, наступающие по этому коридору, будут находиться в этом районе в очень тяжелом положении. Коснусь этих положений.
Напрасно стали бы мы ждать, как это делает у нас Генеральный штаб, что немцы первые нарушат нейтралитет Литвы. Это им невыгодно. В этом случае немцы имели бы в Литве слишком плохо обеспеченный путями сообщения тыл. Между прочим, во время одной из полевых поездок, кажется в 1911 г., Мольтке, как это описывает Форстер в своей книге "За кулисами германского генерального штаба", обсуждал вопрос о возможности направить наступление германских армий из В. Пруссии в направлении на Вильно и пришел к выводу о том, что это исключено ввиду слабости железнодорожной сети на территории Литвы. Характерно и то, что Гитлер сам предложил Литве заключить пакт о ненападении. Таким образом, раз немцы не будут нарушать нейтралитет Литвы, то нашим армиям придется своим правым флангом, двигаясь через Гродно и далее на запад, подвергаться опасности удара с севера, из Восточной Пруссии. Но это еще не все. В том случае, если главные силы Белорусского фронта форсируют Неман у Гродно и южнее, немцы могут нарушить нейтралитет Литвы, имеющей каких-нибудь три дивизии, и накоротке выйти в тыл Белорусского фронта в направлении Ковно - Вильно. Если глубокое вторжение в Белоруссию через Литву для немцев было бы опасно с точки зрения организации тыла, то операция с коротким замахом является вполне закономерной.
В дальнейшем Белорусский фронт должен будет искать взаимодействия с Украинским фронтом в направлении Брест-Ли-товска, стремиться к поражению польско-германских сил на варшавском направлении, обеспечивать свой фланг со стороны В. Пруссии и свой тыл со стороны Ковно - Вильно.
Совершенно очевидно, что решать все эти задачи одновременно невозможно. Командование Белорусским фронтом должно будет наметить определенную последовательность в разрешении этих задач.
Весьма возможно, что прежде всего обстановка заставит приступить к радикальному решению задачи обеспечения своего правого фланга, т. е. к разгрому германских сил в В. Пруссии. В этом случае было бы крайне важно для нас пройти по территории Литвы, что, может быть, можно будет и не считать нарушением нейтралитета, т. к. по договору между Литвой и РСФСР от 1920 г. район Молодечно - Лида - Гродно также входит в состав Литвы и, следовательно. Красная Армия уже ходом вещей будет действовать на литовской территории.
Не исключена возможность, что, организовав прочное обеспечение своего правого фланга и тыла путем выставления сильного заслона для обороны. Белорусский фронт атакует противника на главном направлении совместно с Украинским фронтом. Однако в этом, последнем случае главные силы Белорусского фронта будут, во-первых, значительно ослаблены выделением крупных сил на обеспечение своего фланга и тыла, а во-вторых, все же немцы могут нанести поражение флангу и тылу Белорусского фронта путем организации удара из В. Пруссии как непосредственно на юг, так и через Литву на Ковно - Вильно. Эта угроза особенно реальна потому, что В. Пруссия обладает богато развитой железнодорожной сетью, позволяющей в сутки подвозить не менее шести пехотных дивизий. Столько же можно перебрасывать и по шоссейным путям В. Пруссии на автотранспорте.
Наконец, особенно опасным может стать положение Белорусского фронта, если произойдет разрыв между ним и подходящим к району Брест-Литовска Украинским фронтом. Тогда возможна концентрическая атака главных сил Белорусского фронта. Главное командование должно организованно вывести в этот район внутренние фланги обоих фронтов.
Итак, Белорусский фронт при своем выходе на границу этнографической Польши должен расширять полосу своих действий, в то время как тыл его остается все в том же узком коридоре. До прихода Гитлера к власти В. Пруссия являлась для правого фланга Белорусского фронта надежным прикрытием. Так это было и в 1920 г. Но с установлением гитлеровского режима картина резко изменилась. Задачи Белорусского фронта стали неизмеримо сложнее, силы, которые он встретит в решительном сражении, вырастут, вероятно, вдвое, и в то же самое время цели, которые были поставлены фронту, и силы, ему предоставленные, остались без изменения. В этом несоответствии задач и средств кроются большие опасности, грозящие при стечении неблагоприятных условий серьезным поражением армиям Белорусского фронта.
Получается такое положение, что в самый тяжелый момент армиям Белорусского фронта придется наступать раструбом из узкого стратегического коридора. Все преимущества перегруппировок будут на стороне врагов. Кроме того, немцы и поляки будут иметь по сравнению с Белорусским фронтом огромные преимущества в отношении широкого и глубокого размещения авиации, а также в отношении охватывающего и выгодного рассредоточенного расположения тылов. В самом деле, "белорусский коридор" имеет тесно сжатые железнодорожные коммуникации и столь же тесно сжатые шоссейные пути.
Точно так же и скученное размещение авиации, исключающее широкий маневр по передислокации по фронту авиационных соединений, будет иметь следствием больший урон нашей легкой авиации по сравнению с потерями врагов на их аэродромах. Немцы, имея полную возможность рассредоточивать свою авиацию по Восточной Пруссии и Северной Польше, будут иметь преимущества в авиационном маневре.
Наши стесненные коммуникации будут нести от авиации большие потери, будут давать перебои, будут задерживаться с восстановлением разрушений и т. д.
Рассмотрим теперь стратегический путь между лесисто-болотистым Полесьем с севера и границами Румынии и Чехословакии с юга.: Этот путь также представляет собой стратегический коридор, вполне доступный для наступления крупных сил, хотя и Перерезан поперек целым рядом не слишком крупных речных преград и имеет отдельные районы, неудобные для действий, как, например, Дубненский район.
Нависание над левым флангом Украинского фронта границы Румынии в стратегическом отношении сходно со значением Латвии для Белорусского фронта. Однако дальше идет граница Чехословакии, и в этом отношении удобства глубокого наступления находятся на стороне Украинского фронта. В самом деле, границы Румынии с СССР надежно прикрыты системой укрепленных районов, а северный участок границ Румынии с Польшей горист, неудобен для действий больших войсковых масс и крайне беден железными дорогами. В этом районе сравнительно нетрудно организовать прочную оборону, выставив надежный заслон в сторону Румынии. В 1920 г. Румыния сыграла неприятную роль. Она притягивала к себе встревоженное внимание Главного командования, а это последнее оттягивало к границам Румынии силы из главной группировки Юго-Западного фронта. Во всяком случае организация надежного прикрытия своего фланга и тыла со стороны Румынии является несравнимо более простой задачей, чем прочное обеспечение фланга Белорусского фронта.
При выходе Украинского фронта примерно на линию Брест-Ли-товск - Львов перед его командованием встанет основная задача нанесения главным силам противника удара совместно с главными силами Белорусского фронта. В этом случае левый фланг будет прикрыт чехословацкой территорией, и все внимание войск фронта может быть сосредоточено на главных силах противника. Только в том случае, если по ходу операций к моменту выхода правого фланга Украинского фронта в район Ковель - Люблин образовался бы между ним и Белорусским фронтом разрыв, только в этом случае могла бы создаться угроза удара противника во фланг со стороны Брест-Литовска. Роль Главного командования должна заключаться в том, чтобы не допускать разрыва между фронтами.
Вопрос с размещением авиации и тылов для армий, наступающих в "украинском коридоре", отличается теми же трудностями и неудобствами, с которыми армии встречаются и в "белорусском коридоре". В этом отношении "украинский коридор" имеет только одно преимущество, заключающееся в том, что, когда армии Украинского фронта подойдут в район последнего решающего столкновения, немцы и поляки не будут иметь того охватывающего положения над внешним флангом, какое они имеют со стороны Восточной Пруссии.
Таким образом, театр наступления южнее Полесья является выгодным для наступления к району решающего столкновения в центре Польши. Однако наступление в одном лишь направлении южнее Полесья не может дать решения генеральной операции и генерального сражения. Необходимы согласованные действия обоих фронтов. Вопрос заключается лишь в том, которому из фронтов дать преимущественно решающее значение. При варианте первоочередной ликвидации лимитрофов - все преимущества за белорусским направлением. Эти преимущества сохраняются при условии нейтралитета Германии. Зато при условии нахождения Германии в составе врагов, а с другой стороны, при условии дружественной позиции Чехословакии - все преимущества сосредоточения главных сил переходят к украинскому направлению.
Выгоды украинского направления особенно должны сказаться, если Чехословакия будет участвовать в войне с Германией. Конечно, помощь Чехословакии будет очень небольшой, т. к. ее западная половина будет быстро ликвидирована немцами и венграми. Но тем не менее восточная часть Чехословакии, гористая и неудобная для действий крупных войсковых масс, может упорно обороняться и обеспечивать левый фланг наших армий. Помимо того не исключена возможность наступления чехословаков с самого начала войны на Краков, находящийся очень близко от чешской границы. Если этот крупнейший железнодорожный узел будет хотя бы на время выведен из эксплуатации, то переброски польско-германских сил на украинском направлении будут основательно расстроены и поведут к опозданию окончательного сосредоточения этих сил. При этих условиях, между прочим, не исключена возможность захвата Львова силами армии вторжения. Даже временное овладение этим пунктом и разрушение его крупнейшего железнодорожного узла опять-таки поведут к замедлению сосредоточения главных польско-германских сил.
Надо отметить, что только при условии избрания украинского направления как главного можно в какой-то степени использовать помощь чехословацкой армии. Во всех прочих случаях Чехословакия будет раздавлена совершенно отдельно, не принеся никакой пользы для наступления Красной Армии.

Предыдущая страница 3 Следующая страница


План поражения 4

Чтобы сделать анализ

Чтобы сделать анализ стратегического положения более конкретным, необходимо обратиться к рассмотрению возможного соотношения сил сторон.
Польша (цифры привожу по памяти) выставляет по мобилизации 55 пехотных дивизий и еще 6 пехотных дивизий формирует в первые месяцы войны.
Германия утраивает свои 36 пехотных дивизий по мобилизации, т. е. выставляет 108 пехотных дивизий. Помимо того, Германия развернет ландверные [37] дивизии, число и сроки развертывания которых я сейчас не помню. Сверх того, Германия имеет несколько десятков бригад штурмовиков, которые вряд ли годятся для полевой войны, но которые безусловно могут быть использованы для обороны тыла, отдельных участков укреплений и т. п.
Генеральный штаб РККА, исчисляя те силы, которые Германия сможет выдвинуть против СССР, правильно исходит из предпосылок, что Франция может оказаться к началу войны в таком состоянии, что не сможет выполнить своих договорных обязательств и не выступит против Германии.
Предположим также, что Германия не предпринимала агрессии против Чехословакии, хотя на самом деле для нее выгоднее было бы сразу же захватить Чехословакию, чтобы быстро высвободить свои силы и не разбрасывать их на выставление заслонов. Исходя из таких предпосылок, положим, что Германия оставит в полосе своих укрепленных районов на французской границе 30 пехотных дивизий, на границах с Чехословакией 7 пехотных дивизий и в резерве главного командования еще 10 пехотных дивизий, не считая ландверных. Допустим, что Польша на чехословацкой границе оставит 5 пехотных дивизий. Тогда Красная Армия может встретить перед собой на польской территории 61 германскую и 50 польских пехотных дивизий, а всего 111 пехотных дивизий.
В авиации мы имеем превосходство над немцами, но, во-первых, потребности Дальнего Востока всегда могут оттянуть часть авиации с запада, во-вторых, как было показано выше, мы по мере углубления в Западную Белоруссию и в Западную Украину будем находиться в невыгодных аэродромных условиях по сравнению с польско-германской авиацией, и, в-третьих, все же в сухопутных операциях практически расчет должен вестись по числу пехотных дивизий, артиллерии и танков.
Наши механизированные соединения, несомненно, сильнее польско-германских, но при этом следует учесть, что и поляки, и немцы непрерывно развивают свои механизированные соединения, вводя на вооружение пушечные танки, что немцы уже сформировали пять механизированных дивизий, примерно соответствующих нашим механизированным корпусам, что поляки формируют механизированные бригады и, наконец, что немцы, а за ними и поляки вводят на вооружение большое число противотанковых пушек в пехотных дивизиях, что резко повышает их способность вести бой с механизированными частями. Таким образом, наше преимущество в механизированных соединениях над немцами и поляками хотя и имеется, но это преимущество не может служить основанием для самоуспокоения по поводу нехватки у нас достаточного числа стрелковых дивизий.
Точно так же не может изменить этого положения и наше преимущество над врагами в отношении конницы. Конница будет нести очень тяжелые потери от авиации и химии противника.
На изложенных выше соображениях о том громадном значении, которое имеет число пехотных дивизий независимо от преимущества в авиации, механизированных соединениях и коннице, потому приходится так подробно останавливаться, что этими вреднейшими и опаснейшими рассуждениями организационный, отдел Генерального штаба РККА добивался торможения в развитии числа пехотных дивизий, развертываемых по мобилизации.
Каково же было то реальное число стрелковых дивизий, которое по нашему действующему оперативному плану двигалось в глубину территории Польши для того, чтобы бить противника на его территории. Точно я этого числа не знаю, но приблизительно оно должно быть около девяноста стрелковых дивизий, может быть, на несколько дивизий больше. Остальное число стрелковых дивизий из числа 150, развертываемых по мобилизации, идет на обеспечение Дальнего Востока, границ с Финляндией, Эстонией, Латвией и Румынией, на охрану границ Кавказа и Средней Азии.
Получается странная картина. Наши Белорусский и Украинский фронты должны втянуться в глубину территории Польши, втянуться в самых неблагоприятных обрисованных выше условиях и своими 90, пусть даже 100 стрелковыми дивизиями должны разбить 111 пехотных дивизий противника, на стороне которого остаются все преимущества маневра, использования авиации и организации тыла. К этому еще надо добавить, что поляки, как этому учит опыт 1920 г., дерутся у себя дома очень хорошо.
Клаузевиц считает, что для надежного поражения противника над ним надо иметь, по крайней мере, полуторакратное общее превосходство в силах. Этот коэффициент во всяком случае не преувеличен. Однако возьмем меньшее число потребных стрелковых дивизий, например 140, а не 166 (полуторакратное превосходство). В этом случае число дивизий в РККА должно быть значительно большим. Положим, что на Дальнем Востоке надо иметь не менее 35 стрелковых дивизий (во время войны), на границах с Финляндией - 7, на границах Эстонии и Латвии - 7, на границах с Румынией - 8, на Кавказе - 3, в Средней Азии - 2, в резерве Главного командования - 5 стрелковых дивизий. Тогда общее числа потребных для РККА стрелковых дивизий поднимется до 207. На самом деле эта потребность значительно выше. Германия во время войны 1914-1918 гг. подняла число своих пехотных дивизий до 248. Борьба на два фронта требует большого числа войск, и для нас значительно большего, чем для Германии, т. к. наши расстояния и железнодорожные условия не позволяют нам производить те переброски сил с востока на запад и обратно, которые с таким успехом проводили немцы в прошлую империалистическую войну.
Мы же разворачиваем всего только 150 стрелковых дивизий.
К этому нашему недостатку в числе стрелковых дивизий надо еще добавить исключительно слабое развитие артиллерийского и танкового резерва Главного командования для усиления стрелковых, дивизий и корпусов на решающих направлениях. Дело в том, что для подготовки атаки против боеспособного, хорошо вооруженного и прочно укрепившегося противника требуется до 80 орудий на один километр фронта атаки. Участие танков не снижает той артиллерийской нормы. Англичане и французы даже при наличии танков количество артиллерии на один километр фронта доводили до 130 и более орудий.
Между тем по условиям ввода в атаку пехоты главный удар стрелковой дивизии не может быть уже двух километров, т. е. своими артиллерийскими средствами стрелковая дивизия может обеспечить лишь до 40 орудий на километр, откуда следует, что для крупных операций требуется удвоение артиллерии дивизий.
Собственной артиллерии стрелковой дивизии хватит только в условиях очень подвижной войны, когда противник не успевает как следует укрепиться.
Так же точно и собственных танков стрелковой дивизии не хватит при выполнении сложных и ответственных наступательных операций. Для усиления войск, действующих на главных направлениях, организуется артиллерийский и танковый резерв Главного командования. Однако этот резерв организован у нас в совершенно недостаточном размере, что не позволяет создать необходимого качественного усиления на участках решающих сражений. Вовсе нет у нас пулеметного резерва Главного командования для усиления стрелковых дивизий, занимающих оборонительные фронты, французы такой пулеметный резерв имеют.
Как же будут развиваться операции Белорусского и Украинского фронтов в соответствии с ныне действующим планом, если принять во внимание несоответствие между силами и средствами и теми решительными целями, которые ставит этот план?
Положим, что Белорусский фронт получает 55, а Украинский фронт 35 стрелковых дивизий (не считая дивизий, стоящих в укрепленных районах на границе с Румынией). Силы Белорусского фронта закончат свое сосредоточение примерно в 15 дней, а Украинского - в 20 дней.
Значительное наше замедление в перевозках позволяет польско-германским силам упредить нас в сосредоточении и, применяя польскую терминологию, "выпадовыми действиями" дезорганизовать район нашего сосредоточения и заставить нас отнести таковой несколько глубже на нашу территорию. Обратная картина развертывания на наших западных границах большого числа механизированных, кавалерийских и стрелковых соединений в штатах, близких к штатам военного времени, а также размещения в БВО и КВО крупных авиационных сил. Эти мероприятия позволили нам в свою очередь поставить вопрос о том, чтобы сразу же после объявления войны вторгнуться в Западную Белоруссию и на Украину и дезорганизовать район сосредоточения противника, отнеся таковой глубоко в тыл, примерно на линию Гродно - Львов.
Если война вспыхнет неожиданно и поляки не будут иметь в своем распоряжении предмобилизационного периода, то действия наших армий вторжения будут носить еще более решительный характер, т. к. по польскому плану мобилизации призываемое в приграничных с нами районах население перебрасывается в тыл для укомплектования расположенных в этнографической Польше частей. Само собой понятно, что быстрые действия армии вторжения, поддержанные сильной авиацией, могут сорвать эти мобилизационные перевозки и поставят мобилизуемую польскую армию в очень тяжелое положение.
Далее, операции вторжения дезорганизуют аэродромную полосу приграничной полосы противника, заставляя его отнести развертывание своей авиации в глубину, сокращая тем самым радиус полезного воздействия его легкой авиации на наши железнодорожные перевозки, осуществляющие стратегическое сосредоточение.
Таким образом, операции вторжения срывают сроки сосредоточения противника, если война началась без предмобилизационного периода, что наносит ощутимый удар по польской мобилизации; наконец, операции вторжения наиболее надежно обеспечивают собственное стратегическое сосредоточение.
Уборевич указывает на то, что вредительством являются операции вторжения, если они имеют разрыв во времени с окончанием сосредоточения главных сил. Это неправильное, ошибочное заключение. Операции вторжения именно потому и предпринимаются, что запаздывает стратегическое сосредоточение и его надо обеспечить заблаговременным вторжением. В зависимости от успехов сосредоточения на том или другом фронте части армий вторжения могут быть поддержаны соединениями из состава главных сил и смогут обеспечить этим последним более удобные рубежи развертывания. Однако же если такое удержание за собой территории противника армиям вторжения и не удастся, то их задачу следует считать выполненной, если они расстроят и оттеснят назад сосредоточение противника и тем самым обеспечат бесперебойность собственного стратегического сосредоточения.
Само собой понятно, что армии вторжения, выполняя свои операции, неизбежно понесут потери. Конница будет быстро таять от воздействия авиации и химии. Вообще конь трудно защитим от авиахимического нападения. Гужевые парки, обозы и пр. будут нести еще большие потери, чем конница. Механизированные соединения будут напряженно расходовать свои моторесурсы. Поэтому ответственнейшей задачей фронтового и Главного командования будет определение того предела использования армий вторжения, который диктуется как интересами окончания сосредоточения, так и состояния войск армии вторжения, т. е. их моральными и физическими силами и материальными ресурсами. Безусловно, неправильный пример использования успеха армии вторжения имел место на стратегической военной игре в январе месяце с. г., когда Белорусский фронт пачками вводил в наступление эшелоны главных сил до окончательного их сосредоточения только для того, чтобы развить частный успех армии вторжения.
Что касается указаний Уборевича на то, что им разрабатывался вредительский план овладения Барановичским укрепленным районом конницей, поддержанной лишь слабовооруженными механизированными бригадами, без всякого участия пехоты, то это служит лишь примером того, как проводилось вредительство в оперативном плане, но никак не служит доказательством вредности операций вторжения.
В результате операций вторжения в соответствии с нашим оперативным планом мне кажется весьма вероятным, что линия польско-германского развертывания будет оттеснена на рубеж Гродно - Слоним - Лунинец - Львов. Вряд ли полякам удастся отстоять Виленский укрепленный район. Строительство Виленского и Барановичского укрепленных районов поляками относится к тому времени, когда у нас не было армий вторжения.
Наше стратегическое развертывание, может быть, с некоторым опозданием, но примерно к тому же сроку закончится вдоль государственной границы. Поэтому первые крупные сражения произойдут на польской территории. Как же будут развиваться оперативные действия к северу и к югу от Полесья?

Предыдущая страница 4 Следующая страница


5 Тухачевский М.

Положим, что из 111 пехотных

Положим, что из 111 пехотных польско-германских дивизий 50 будет противопоставлено Белорусскому и 55 Украинскому фронтам, при оставлении б пехотных дивизий в резерве.
Белорусский фронт, нанеся поражение целому ряду польских частей еще в период операций вторжения, имея некоторый общий перевес в силах, значительный перевес в механизированных соединениях и в авиации и, наконец, находясь примерно в одинаковых условиях театра военных действий с поляками и немцами между Литвой и Полесьем, может быть, и имеет кое-какие шансы на наступление с конечным выходом к границам этнографической Польши. Но зато с подходом к этим границам положение Белорусского фронта резко меняется в худшую сторону. Об этом уже говорилось выше. Тыл Белорусского фронта вытягивается в узком и длинном коридоре, стесняющем маневр войск, размещение авиации и работу коммуникаций.
Основное же затруднение встанет перед командованием Белорусского фронта в смысле выбора направления дальнейших действий. Несомненно, немцы будут оборонять район Гродно - Осовец, прикрывая пути в Восточную Пруссию и готовя из этой последней удар во фланг и тыл главным силам Белорусского фронта в случае их движения на Белосток и Брест-Литовск.
Оборона немцев в этом районе будет очень прочна, т. к. августовские леса, целая сеть озер между Неманом и Восточной Пруссией, болотистые берега Нарева и Мазурские озера с крепостью Лет-цен создают исключительные удобства обороны этого района как по фронту, так и на всю его значительную глубину. Если к этим природным условиям, обеспечивающим оборону, добавить еще систему железобетонных укреплений из быстротвердеющего цемента, то прочность германской обороны в этом районе будет исключительно серьезной.
С другой стороны, поляки могут превратить в трудноодолимый оборонительный район систему р. Ясельда с очень широкой и болотистой долиной и Беловежской пущей.
Командующему Белорусским фронтом придется решить вопрос о последовательности действий: преодолеть ли сначала оборону поляков на р. Ясельда и, овладев Брест-Литовском, войти во взаимодействие с армиями Украинского фронта, выставив на это время прочный заслон против Восточной Пруссии, или, наоборот, сначала овладеть хотя бы Мазурскими озерами Восточной Пруссии и лишь после этого обратить главные силы фронта на Брест-Литовск.
Слабым местом первого решения является то, что, удаляясь к Белостоку и Брест-Литовску, Белорусский фронт растягивает свои коммуникации, оставляя их в непосредственной близости от фронта возможного перехода немцев в наступление из Восточной Пруссии. Если только немцы коротким ударом овладеют районом Гродно - Волковыск, то пути отхода и подвоза для Белорусского фронта фактически будут отрезаны. Поэтому такое решение заставило бы выделить в заслон против Восточной Пруссии столь большие силы, что для выполнения задач, стоящих в главном направлении, потребных там сил уже не оказалось бы.
Второе решение, т. е. первоначальный удар в направлении Восточной Пруссии, потребует слишком много времени и войск. Этих войск Белорусский фронт, как и в первом случае, в своем распоряжении не имеет.
Итак, наличных сил Белорусского фронта недостаточно для того, чтобы решить стоящую перед ним задачу поражения польско-германских сил в глубине польской территории. Положение Белорусского фронта, вышедшего на подступы к Белостоку и на рубеж р. Ясельда, легко может стать угрожающим, если немцы бросят свои резервы через Восточную Пруссию в направлении Гродно и Волковыска, а может, и на Вильно через Ковно. Ежедневно, как это уже указывалось выше, железные дороги Восточной Пруссии могут перебрасывать шесть пехотных дивизий и примерно столько же дивизий можно перебросить на автомобилях по шоссейной сети Восточной Пруссии. Использовав это свое колоссальное преимущество, путем ли подачи стратегических резервов или путем временной переброски сил с украинского направления, немцы могут нанести тяжелое поражение Белорусскому фронту.
Останавливаясь на 1-м и 2-м оперативных вариантах, приведенных в показаниях Уборевича, необходимо заметить, что они отличаются один от другого лишь тем рубежом, на котором польско-германские силы переходят в решительное наступление. По первому варианту немцы переходят в наступление на Лида - Барановичи с целью захвата Минска и Слуцка. Этот вариант Уборевича вытекает из хода стратегической военной игры в апреле 1936 г. В этой игре Уборевич увлекся наступлением в Вильно-ковенском направлении, сосредоточив на нем свои главные силы, и получил удар главными польско-германскими силами в свой левый фланг, в минском направлении. Это вполне возможный вариант, однако не основной. Дело в том, что Генеральный штаб РККА в порядке руководства военной игрой предложил германскому командованию нарушить нейтралитет Литвы, что вряд ли будет иметь место на самом деле, и потому Уборевич, ошибочно полагая, что немцы двинут в Литву основную массу своих войск, и сам двинул на Вильно - Ковно свои главные силы и за эту ошибку получил удар во фланг основной группы польско-германских армий.
Что касается указаний Уборевича насчет моих советов о движении главных сил Белорусского фронта севернее или южнее Немана, то должен сказать, что на все случаи оперативной обстановки трудно дать общий совет, надо ли двигать главные силы Белорусского фронта севернее или южнее Немана. Такой вопрос нельзя решать предвзято. Правильным и неправильным может оказаться и то, и другое движение, если оно не будет отвечать конкретно складывающейся обстановке. Решение такого вопроса, между прочим, будет связано и с той задачей, которую поставит перед собой командующий в отношении обеспечения своих действий со стороны Восточной Пруссии. Как правильное руководство действиями фронта, так и вредительское обязательно должно учитывать конкретную обстановку.
Второй оперативный вариант Уборевича предусматривает отход польско-германских сил на Белосток - Пружаны и удар главных германских сил из Восточной Пруссии в общем направлении Гродно. Этот вариант весьма вероятный, и я его изложил выше. В стратегической военной игре в январе текущего года Уборевич, увлекшись наступлением в брест-литовском направлении, подставил свой фланг и тыл в районе Гродно под удар немцев из Восточной Пруссии. Положение было выправлено вмешательством главного руководителя военной игры.
Соображения, приводимые Уборевичем, в отношении преимуществ оперативного размещения германской авиации по сравнению с нашей вполне справедливы, как я выше это отметил.
Соображения о вероятности поражения конницы ипритом вполне правильны. Нельзя забывать, что теперь имеются и несравнимо более мощные накожные отравляющие вещества.
Совершенно правильны замечания Уборевича в отношении превосходства немцев в отношении моторизованных дивизий и автотранспорта. Мы пока не имеем мотодивизий, хотя оперативная потребность в них очень велика. Не следует помимо оперативных требований упускать из виду и то обстоятельство, что мы практически не умеем ни организовать мотодивизию, ни наладить ее обучение, когда подходим к созданию импровизированных мотосоединений. Необходимо иметь постоянные мотодивизии, учиться вводу их в бой, регулировке движения и т. п. моментам, которых не знают общевойсковые командиры. В отношении автотранспорта основное преимущество немцев заключается в том, что они имеют постоянно существующую организацию фашистского автомобильного корпуса. Этот корпус по нескольку раз в год тренируется в массовых перебросках войск и фашистских организаций на далекие расстояния. Мы же хотя и получаем по мобилизации большое количество автотранспорта, но даем ему импровизированную, не сколоченную организацию и не предусматриваем крупных автомобильных соединений. В силу этого мы не имеем опыта в эксплуатации больших автомобильных масс в полевой обстановке.
Обратимся теперь к рассмотрению условий наступления наших армий на Украинском фронте.
Соотношение сил Украинского фронта и действующих против него польско-германских армий, как это показывают приводившиеся выше расчеты, крайне невыгодно для нас. В самом благоприятном для самого Украинского фронта случае против него могут быть выставлены равные ему силы. Это в том случае, если польско-германское командование обратит свои главные силы сначала против Белорусского фронта. Даже в этом, наиболее для него благоприятном случае Украинский фронт вряд ли сможет выполнить поставленную ему задачу войти во взаимодействие с Белорусским фронтом в районе Брест-Литовска, т. к. при равных силах нельзя надеяться на глубокое продвижение по территории противника. В случае же, если польско-германское командование бросит свои главные силы на украинское направление, а этот вариант все равно неизбежен, даже в том случае, если первый удар наносится Белорусскому фронту, положение Украинского фронта становится очень тяжелым. Он не только не сможет выполнить стоящей перед ним задачи войти во взаимодействие с левым флангом Белорусского фронта, но и сам может подвергнуться серьезному поражению.
Из приводившегося выше расчета видно, что против Украинского фронта без труда может быть выставлено 55 польско-германских пехотных дивизий, а если к этому добавить и неприятельские резервы, то всего будет около 60 пехотных дивизий, т. е. почти двойное превосходство по сравнению с силами Украинского фронта.
Решающее сражение может произойти, учитывая результаты операции вторжения, примерно на полпути между линией наших укрепленных районов и Львовом. В результате атаки превосходящих сил неприятеля Украинский фронт должен будет начать отход и достигнет линии своих укрепленных районов примерно к тому сроку, к которому Белорусский фронт в случае своего успеха может достигнуть линии Гродно - Пружаны. В этом расхождении фронтов, разделенных широкой полосой лесисто-болотистого Полесья, кроется благодаря недостатку в силах огромная опасность последовательного поражения обоих фронтов.
Достигнув рубежа наших укрепленных районов на Украине, польско-германское командование может применить два способа действий. Во-первых, начать методическую подготовку к атаке Ле-тичевского и южной части Житомирского укрепленных районов и, возможно, к вспомогательной атаке Новоград-Волынского укрепленного района. Овладение этими отдельными участками укрепленных районов требует некоторого времени и крупных артиллерийских средств. На этот период польско-германское командование могло бы перебросить часть своих сил с юга на север для нанесения частного поражения Белорусскому фронту, о чем уже говорилось выше. Во-вторых, польско-германское командование может форсировать овладение укрепленными районами и сразу же начать наступление по Правобережной Украине.
Второй вариант позволяет польско-германскому командованию быстро развить свои операции в направлении Киева и в направлении Криворожья. Воспрепятствовать этому продвижению нам будет очень трудно, т. к. подавляющее превосходство германских и польских сил может обеспечить нанесение армиям Украинского фронта серьезного поражения. В результате этого поражения польско-германские армии могут начать операции по последовательному занятию территории.
Однако оперативный план немцев и поляков вряд ли ограничится только этим. Следует ожидать развития немцами и поляками успеха в направлении примерно на Мозырь - Жлобин, в глубокий тыл Белорусского фронта. Задача эта нелегкая. Придется преодолеть лесисто-болотистые пространства, овладеть Мозырским укрепленным районом, форсировать Припять и т. д., но тем не менее эта задача оперативно вполне разрешима и стратегически чрезвычайно расширяет возможный масштаб поражения наших армий.
Как я показывал уже в первом разделе, во время этой стратегической военной игры в апреле 1936 г. я по вопросам оперативного положения наших армий обменивался мнениями с Якиром и Уборевичем. Учитывая директиву Троцкого о подготовке поражения того фронта, где будут действовать немцы, а также указание генерала Рундштедта, что подготовку поражения надо организовать на Украинском фронте, я предложил Якиру облегчить немцам задачу путем диверсионно-вредительской сдачи Летичевского укрепленного района, комендантом которого был участник заговора Саблин. В случае сдачи Летичевского района немцы легко могли обойти Новоград-Волынский и Житомирский укрепленные районы с юга и, таким образом, опрокинуть всю систему пограничных с Польшей укрепленных районов КВО. Вместе с тем я считал, что если подготовить подрыв железнодорожных мостов на Березине и Днепре, в тылу Белорусского фронта в тот момент, когда немцы начнут обходить фланг Белорусского фронта, то задача поражения будет выполнена еще более решительно. Уборевич и Аппога получили задание иметь на время войны в своих железнодорожных частях диверсионные группы подрывников. Самые объекты подрывов не уточнялись.
Само собой понятно, что подрыв железнодорожных мостов в тылу Белорусского фронта неизбежно повлечет зашивку и без того перегруженных и сжатых в тесном коридоре коммуникаций, которые благодаря своему положению будут непрерывно находиться под воздействием авиации противника. Учитывая, что подрыв железнодорожных мостов во время напряженных операций может быть осуществлен не только диверсиями, но и воздушной бомбардировкой, а также выброской парашютистов-подрывников, необходимо принять ряд радикальных мер для того, чтобы обеспечить непрерывность работы железнодорожных мостов во все периоды операции. Одним из существенных мероприятий является отрывка еще в мирное время подъездных путей на уровень летних вод реки, заготовка ряжевых или бетонных устоев для наводки простейшими способами двутавровых балок (возможны, кажется, 22-метровые пролеты при двутавровых балках метрового сечения; пока их у нас не изготовляют, но производство их необходимо наладить). Таких запасных мостов на пониженном уровне должно быть, по крайней мере, два около каждого наиболее ответственного моста. Подъездные пути должны быть отлогого профиля во избежание слишком замедленного движения поезда. У крупных мостов с каждой стороны у начала подъездных путей к временным мостам должны быть организованы разъезды, что позволит избежать излишних задержек в движении. Мосты на пониженном уровне, даже в случае их подрыва, очень быстро восстанавливаются. Помимо того, при наличии у моста зенитных средств противник будет менее настойчив в атаках моста, т. к. он будет видеть резервные возможности в железнодорожной переправе, а сам будет подвергаться напрасным потерям.
У крупных железнодорожных мостов придется постоянно держать плотничьи с механизированным инструментом команды, а также запас заготовленных ряжей как для восстановления мостов на пониженном уровне, так и для укрепления каменных устоев в случае, если они дадут трещины от попадания авиабомб в воду. Эти исправления можно будет производить очень быстро.
Помимо того, с обеих сторон крупных железнодорожных мостов необходимо подготовить сильно развитые станции с тем, чтобы можно было перебрасывать войска и грузы на автомобилях от станции до станции в случае повреждения моста. В случае повреждения ряда мостов такие переброски придется делать иногда на значительные расстояния. Отсюда приходится сделать вывод, что вдоль основных железнодорожных путей следует прокладывать шоссейные дороги и иметь в важнейших узлах резерв автомобильного транспорта.
Помимо мостов на пониженном уровне в некоторых пунктах необходимо построить железнодорожные участки, позволяющие в случае капитального разрушения моста передачу составов на другое направление. Так, например, к Полоцку подходят три железные дороги, а от Полоцка по направлению к фронту идет лишь одна, пересекая у самого города Западную Двину на очень высоком уровне. Подрыв железнодорожного моста и систематическое его бомбардирование могут поставить армии, базирующиеся на Полоцк, в очень тяжелое положение. Поэтому совершенно необходимо проложить двухпутный участок Полоцк - Витебск по южному берегу Западной Двины. Конечно, этот участок надо соединить с Лепелем и далее вести на м. Березино - Минск - Слуцк - Новоград-Волынский - Жмеринка. При наличии такой железной дороги вывод из строя железнодорожной переправы, например, через Березину у Борисова не мог бы воспрепятствовать подаче эшелонов из Орши в Минск через Лепель, конечно, при условии развития необходимой пропускной и провозной способности этой железной дороги и т. д. Для Белорусского фронта чрезвычайно важна железнодорожная переправа через Днепр у Жлобина. Поэтому весьма важно до предела развить основную рокаду фронта: Витебск - Орша - Жлобин - Мозырь - Жмеринка. Само собою разумеется, что такие же мероприятия надо провести по линии Украинского фронта. В частности, железные дороги, идущие от Днепропетровска и Запорожья на Казатин и Жмеринку, должны быть развиты, т. к. днепровские железнодорожные мосты этих дорог наиболее удалены от противника и наименее подвергаются опасности ежедневных налетов.

Предыдущая страница 5 Следующая страница


План поражения 6

Итак, рассмотрение плана действий Белорусского фронта

Итак, рассмотрение плана действий Белорусского фронта, построенного на задаче разгромить польско-германские силы на варшавском направлении, говорит о том, что план этот не обеспечен необходимыми силами и средствами. Вследствие этого поражение не исключено даже без наличия какого бы то ни было вредительства. Само собою понятно, что проявление вредительства даже в отдельных звеньях фронтового и армейского управления резко повышает шансы на поражение. Из области реально осуществленной вредительской работы, непосредственно отражающейся на оперативном плане, необходимо отметить в первую очередь ту задержку, которую организационный отдел Генерального штаба РККА (Алафузо) осуществил в вопросе увеличения числа стрелковых дивизий, задержку, которая создает основную оперативную опасность для наших армий на Белорусском и Украинском фронтах. Такая же опасная задержка проведена в вопросе широкого развертывания артиллерийского и танкового резерва Главного командования.
Каковы же те силы, которые нужны Белорусскому фронту для того, чтобы он мог выполнить поставленную ему задачу ведущего, решающего значения? Здесь можно сделать прикидку следующего порядка. Если бы польско-германское командование по ходу обстановки решило главные силы сосредоточить против Белорусского фронта, то против Украинского ему было бы достаточно оставить 30-35 пехотных дивизий, т. е. на белорусском направлении могло бы сосредоточиться до 76-81 пехотных дивизий (из всех 111). Отсюда ясно, что только для того, чтобы не потерпеть отдельного поражения при настойчивом продвижении в глубь Польши, Белорусский фронт должен иметь, по крайней мере, столько же стрелковых дивизий, а для того, чтобы получить возможность нанести противнику поражение, число дивизий, входящих в его состав, должно значительно вырасти.
Конечно, использовать столь большое число стрелковых дивизий в полосе до Гродно - Кобрин Белорусскому фронту нелегко. Слишком узок "белорусский коридор", и слишком беден он даже грунтовыми путями. Однако к западу от меридиана. Гродно возможности и необходимость использования этих сил значительно возрастают. Наилучшие оперативные условия для использования этих масс создались бы при упомянутом выше варианте первоочередного и стремительного разгрома лимитрофов. При этом варианте и более крупные силы можно было бы концентрически подвести к фронту Тильзит - Гродно - Брест-Литовск. Если же пользоваться только "белорусским коридором", то, по всей вероятности, придется применить оперативное эшелонирование с тем, чтобы в нужную минуту подвести к фронту все эшелоны. Но тыл при этом варианте был бы перенапряжен до крайности и потребовалась бы организация массового автомобильного транспорта и широкой постройки автомобильных дорог.
Каковы же должны быть те силы, которые необходимо предоставить Украинскому фронту для выполнения последним поставленной ему задачи? Как видно было из сделанных выше подсчетов, польско-германское командование может выставить против Украинского фронта около 60 пехотных дивизий. Надо оговориться, что эти расчеты могут касаться лишь 1937 г., не позже, т. к., несомненно, в 1938 г. германская армия, выставляемая по мобилизации, значительно вырастет, даже в 1937 г. за счет ландверных дивизий германская армия будет несколько сильнее, чем это выше взято в расчет. Очевидно, что, имея против себя около 60 пехотных дивизий. Украинский фронт также должен их иметь не меньше 60. На самом деле, учитывая активные задачи, стоящие перед фронтом, его силы должны быть значительно большими.
Итак, из сравнительного рассмотрения возможных группировок противника и потребных нашим фронтам сил выяснилось, что без пересмотра основных установок ныне действующего оперативного плана Белорусскому фронту требуется около 80 дивизий, а Украинскому - около 60, а всего 140 стрелковых дивизий. Рассмотрим, как могли бы развиваться при наличии таких сил совместные действия Белорусского и Украинского фронтов. При производстве подсчетов предполагалось, что если главный удар немцы будут наносить на Украине, то они выставят на этом направлении до 60 пехотных дивизий. Очевидно, что при наличии в составе Украинского фронта также 60 стрелковых дивизий можно предположить бои с переменным успехом на территории противника между Полесьем и румынской границей. Может быть, даже Украинский фронт будет иметь преимущественный успех, т. к., вероятно, он будет сильнее германо-поляков в отношении механизированных соединений. В этом случае на белорусском направлении германо-поляки смогут выставить около 50 пехотных дивизий. Совершенно очевидно, что Белорусский фронт при наличии 80 стрелковых дивизий может нанести польско-германским армиям поражение и постепенно установит оперативное взаимодействие с Украинским фронтом в районе Брест-Литовска.
Возьмем другой вариант, когда польско-германское командование бросает против Белорусского фронта до 80 пехотных дивизий, оставляя на украинском направлении до 30-35 пехотных дивизий. Совершенно очевидно, что Украинский фронт своими 60 дивизиями нанесет польско-германским армиям поражение и, содействуя Белорусскому фронту в общем направлении на Брест-Литовск, в конце концов оттянет на себя часть неприятельских сил, обеспечит наступление своего северного соседа, и в дальнейшем оба фронта, находясь во взаимодействии и имея общее превосходство в силах над противником, нанесут ему общее поражение.
Итак, расчеты, безусловно, доказывают, что Белорусский и Украинский фронты, имеющие в своем составе около 90 стрелковых дивизий, подвергаются опасности последовательного поражения при выполнении ими активных задач, которые ставятся им оперативным планом. Эти задачи посильны будут этим фронтам только в том случае, если Лермания не выступит на стороне Польши. При войне против нас Германии и Польши и при наличии в составе Белорусского и Украинского фронтов около 90 стрелковых дивизий активные наступательные задачи по поражению противника на его территории для этих фронтов заведомо непосильны.
С другой стороны, расчеты показывают, что эти задачи могут быть выполнены при условии увеличения состава обоих фронтов до 140 стрелковых дивизий.
Трудности в выполнении этого необходимейшего условия нашего боевого успеха заключаются в двух направлениях: в формировании кадров и накапливании материальной части для новых 50 стрелковых дивизий, разворачиваемых по мобилизации, и в развитии железнодорожных и шоссейных путей для своевременного сосредоточения дополнительных сил к границам. Однако, несмотря на запущенность того и другого вопроса, они являются вполне разрешимыми, и за их разрешение необходимо взяться немедленно и с величайшей энергией.
Необходимо, чтобы все стрелковые дивизии были одинаково вооружены. Опыт войны 1914-1918 гг. показал, что в ходе войны все равно дивизии разделяются как бы на два класса: на наступательные и оборонительные. Наступательные дивизии сильнее вооружены артиллерией и имеют более мощные тыловые службы, способные обеспечить маневр дивизии. Оборонительные дивизии сильно оснащаются пулеметами, зато в артиллерийском отношении слабее и тылы имеют в сокращенном составе. Очевидно, часть новых дивизий можно будет сформировать как оборонительные дивизии. Это облегчит формирование с точки зрения потребности в материальной части артиллерии.
В отношении количественных показателей нашего командного состава запаса эти формирования особых трудностей не встретят. В качественном отношении уровень командиров запаса очень низок, но, будучи призваны в армию, эти командиры быстро повысят уровень своей подготовки.
Ускорение сосредоточения достижимо путем внеочередной автоблокировки железнодорожных линий, осуществляющих стратегические перевозки. Проводя автоблокировку и развивая соответствующим образом разъезды, можно добиться почти удвоения провозной способности железной дороги.
Это мероприятие можно провести очень быстро. Помимо того, необходимо, конечно, строить и новые железные дороги.
Ускорения сосредоточения можно достигнуть и путем расположения парков, обозов и прочего тылового имущества частей, подлежащих переброске в тех укрепленных районах, в направлении которых они направляются по плану оперативных перевозок. При тщательной организации хозяйства и при условии разрешения командирам дивизий инспектировать имущество, принадлежащее их дивизиям, необходимый порядок может быть соблюден.
Мне кажется, что даже эти два мероприятия помогут уложить стратегические перевозки в нужные сроки. Если к этому прибавить постройку новых железных дорог, то, быть может, сроки сосредоточения удастся даже сократить, что крайне желательно и даже, более того, совершенно необходимо.
Начавшееся строительство автострад на Минск и Киев также должно быть использовано для ускорения сосредоточения путем применения автотранспорта.
После всего вышеизложенного, где было обосновано положение, что мы не имеем на сегодняшний день достаточных сил, чтобы выполнить задачи, поставленные оперативным планом, встает, естественно, следующий вопрос: каковы же должны быть те задачи, которые оперативно следует поставить Белорусскому и Украинскому фронтам, учитывая те силы, которые они реально могут получить в 1937 г.?
Должен прямо сказать, что этот вопрос мною ни разу не прорабатывался. Опять-таки повторяю, что если в войне будет участвовать одна Польша, то действующий оперативный план соответствует наличным силам и средствам. Потребуется только принять действительные меры обеспечения фронта со стороны Восточной Пруссии. Что же касается плана действий против соединенных польско-германских сил, то на этот вопрос ответить гораздо труднее. Я думаю, что надо серьезно проработать этот вопрос, однако сейчас постараюсь высказать общие соображения на эту тему.

Предыдущая страница 6 Следующая страница


7 Тухачевский М.

Операции вторжения должны остаться в силе

Операции вторжения должны остаться в силе. Они обеспечивают выигрыш времени, дезорганизуя районы намечаемого противником сосредоточения. Помимо того, операции вторжения сразу же переносят военные действия на территорию врага. Наконец, в случае вынужденного отхода войска армии вторжения, усиленные необходимыми техническими средствами, будут капитально разрушать за собой железные дороги и шоссе, что будет влиять на расстройство тыла противника. Более того, армии вторжения могут захватить значительную часть пограничной территории противника, например, для белорусского направления вполне возможен захват района Вильно - Лида - Барановичи. Эти действия армии вторжения должны быть поддержаны войсками главных сил с тем, чтобы неприятель не мог без серьезных боев возвращать свою территорию. В упорных боях противник будет углубляться по двум описанным выше коридорам: белорусскому и украинскому со всеми проистекающими отсюда трудностями и неудобствами, т. е. ослаблением своих сил на обеспечение флангов в сторону соседних государств, сужением площади размещения авиации, затруднениями в организации маневра войсковых соединений, в перенапряжении работы коммуникаций и пр. Наши армии, наоборот, приближаясь к своим базам, будут получать преимущества в маневрировании, в использовании авиации и в работе тылов. Помимо того. Белорусский и Украинский фронты, отходя к основным железнодорожным заходам на нашей территории, получают возможность как взаимной поддержки, так и поддержки со стороны Главного командования, в то время как фронты польско-германских армий, все более разделяемые Полесьем и отрывающиеся от своей хорошо налаженной железнодорожной сети, все более и более лишаются возможности поддерживать друг друга, и потому, в конце концов, может наступить момент, когда Главное командование сможет принять решение о нанесении одному из фронтов противника (южнее или севернее Полесья) отдельного поражения. Для этого потребуется накопить крупный резерв Главного командования. Полагаю, что такой вариант возможен, т. к. польско-германские силы в свою очередь не обладают достаточным превосходством над силами Белорусского и Украинского фронтов для совершения глубокого наступления (111 дивизий против 30-100 дивизий) и будут, конечно, ослаблены и истощены этим глубоким наступлением. В такой обстановке при наличии достаточного резерва Главного командования, поданного в нужный момент на один из контрфронтов и направленного в наиболее ослабленный фронт противника, может оказаться возможным последовательное поражение противника сначала на одном направлении, а далее на другом.
Повторяю, что этот вариант мною совершенно не проработан, и я здесь пока высказываю лишь самые предварительные соображения.
Вновь возвращаясь к варианту первоочередного разгрома прибалтов, хочу сказать, что именно этот вариант особенно благоприятствует вести активную оборону на территории врага. Захват территории Эстонии, Латвии и Литвы и захват армией вторжения Белорусского фронта территории Западной Белоруссии до линии Гродно - Слоним позволил бы нашим армиям, опираясь на свою охватывающую базу, упорно обороняться, а в случае наступления противника - ставить его в труднейшее положение, когда ему придется развивать свои действия по эксцентрическим направлениям.
Между прочим, этот вариант станет совершенно необходимым, когда нами будет построен на Балтике большой линейный флот. Такой флот во время войны не может базироваться ни в Кронштадте, ни на Лужской губе. Ему потребуются базы в открытом море, и эти базы имеются на территории Эстонии и Латвии: Ревель, Рига, Виндада, Либава. Вопроса о Финляндии я в разрезе анализа плана первоочередного поражения лимитрофов касаться не буду, т. к. война с Финляндией представляет для нас совершенно самостоятельную проблему, в достаточной степени сложную.
Ожидая с наибольшей вероятностью наступления главных германских сил на украинском направлении, ни в каком случае не следует считать исключенным наступление немецких армий как на белорусском направлении, так и на территории прибалтов. Оперативный план должен предусматривать и отдельные, частные варианты.
Что касается нашего стратегического положения, в случае если Германия еще до войны с нами захватит Чехословакию и Румынию, то этот вопрос требует специального изучения, и в первую очередь требует такой постановки агентурной работы, чтобы мы действительно знали о всех конкретных мероприятиях германского генерального штаба, направленных к подготовке этого захвата.
Система укрепленных районов, построенная от Карельского перешейка через Полоцк до Летичева и Тирасполя включительно, а общем и целом вполне отвечает интересам развертывания армии.
В связи с увеличением германской угрозы я думаю, что следовало бы построить Слуцкий укрепленный район в Белоруссии, а на Украине крайне важно было бы развить Летичевский укрепленный район в глубину и закрыть промежуток между ним и Житомирским укрепленным районом. Летичевское направление является наиболее решительным для немцев. С проломом на этом направлении дальнейшие действия немцев и поляков но развитию успеха на Правобережье становятся значительно более легкими. В связи с возможностью решительных действий германских армий необходимо возвратить Киевскому и Мозырскому укрепленным районам их прежнее крупное значение и внимание, которое за последние годы понемногу забыли.
Каковы же были основные вредительские мероприятия, разработанные центром антисоветского военно-троцкистского заговора, которые должны были использовать наши затруднения на фронтах сражений с германскими и польскими армиями в целях поражения наших красных армий.
Я уже показывал, что, изучив условия возможного развертывания операций немцев и поляков против БВО и КВО во время апрельской военно-стратегической игры 1936 г. и получив незадолго до этого установку от германского генерального штаба через генерала Рундштедта на подготовку поражения на Украинском театре военных действий, я обсудил все эти вопросы сейчас же после игры с Якиром и Уборевичем, а в общих чертах и с прочими членами центра. Было решено оставить в силе действующий оперативный план, который заведомо не был обеспечен необходимыми силами. Наступление Белорусского фронта с приближением, а тем более с переходом этнографической границы Польши должно было стать критическим и с большой долей вероятности опрокидывалось ударом немцев или из Восточной Пруссии в направлении Гродно или через Слоним на Минск.
Украинский фронт в первую очередь или после нанесения удара немцами на севере также, по всей вероятности, потерпит неудачу в столкновении со значительно превосходными силами польских и германских армий.
В связи с такой обстановкой на Уборевича была возложена задача так разрабатывать оперативные планы Белорусского фронта, чтобы расстройством железнодорожных перевозок, перегрузкой тыла и группировкой войск еще более перенапрячь уязвимые места действующего оперативного плана.
На Якира были возложены те же задачи, что и на Уборевича, но, кроме того, через Саблина он должен был организовать дивер-сионно-вредительскую сдачу Летичевского укрепленного района.
И Уборевич, и Якир должны были в течение лета разработать через штабы БВО и КВО практические мероприятия, вытекающие из этих вредительских установок. Что успели сделать штабы БВО и КВО во исполнение этого задания, мне неизвестно, так как (о чем я уже показывал раньше) в связи с арестом ряда видных участников заговора летом 1936 г. центром заговора решено было временно прекратить всякую практическую работу. Об отдельных вопросах вредительских разработок, известных мне, я покажу дальше. В связи с временным прекращением работ заговора я не согласовывал с генералом Кестрингом намеченных центром заговора оперативных мероприятий по подготовке поражения наших армий, это согласование я должен был сделать по окончании практических оперативных разработок в БВО и КВО.
Каменев С. С. должен был разработать по своей линии мероприятия, направленные к тому, чтобы дезорганизовать противовоздушную оборону железных дорог в БВО и КВО и тем внести расстройство как в стратегическое сосредоточение армий, так и в работу последующих снабженческих и оперативных перевозок.
Из отдельных вредительских мероприятий, подготовлявшихся в штабах БВО и КВО, мне известны нижеследующие: разработка плана снабжения с таким расчетом, чтобы не подвозить для конных армий объемистого фуража со ссылкой на то, что фураж есть на месте, в то время как такового заведомо на месте не хватает, а отступающий противник уничтожает и остатки. Засылка горючего для авиации и механизированных соединений не туда, где это горючее требуется. Слабая забота об организации оперативной связи по тяжелым проводам, что неизбежно вызовет излишнюю работу раций и раскрытие мест стоянки штабов. Недостаточно тщательная разработка и подготовка вопросов организации станций снабжения и грунтовых участков военной дороги. Размещение ремонтных организаций с таким расчетом, чтобы кругооборот ремонта затягивался. Плохая организация службы ВНОС, что будет затруднять своевременный вылет и прибытие к месту боя истребительной авиации.
Что касается Дальнего Востока, то оперативный план последнего центром военного заговора не обсуждался в целом. Даль: ним Востоком специально занимался Гамарник. Он почти ежегодно ездил в ОКДВА и непосредственно на месте давал указания и решал многие вопросы.
Мне известно, что Путна и Горбачев в их бытность на Дальнем Востоке стремились дезорганизовать систему управления в ОКДВА. [При быстром чтении перечитайте внимательно предыдущее предложение, что-бы не было путаницы (прим. верстальщика 2006 г.) ] В дальнейшем эту работу проводил Лапин. Эти работники стремились расшатать субординацию в ОКДВА путем дискредитации командования.
Лапин усиленно пропагандировал в ОКДВА теорию о том, что действия крупноорганизованными массами, состоящими из разных родов войск, для ОКДВА не годятся. На Дальнем Востоке нужна, мол, особая горно-таежная тактика, которая тянула боевую подготовку армии в сторону тактических форм малой войны. Лапину удалось в этом отношении кое-что протащить в жизнь.
Лапин не обеспечит непрерывную боевую готовность авиации ОКДВА на аэродромах, что было бы очень просто сделать, если бы он добивался введения сменных экипажей на самолеты.
Дальневосточный театр войны крайне слабо обеспечен от воздействия японцев через КНР в направлении Читы и кругобай-кальской железной дороги. В этом отношении ни ОКДВА, ни Гамарник не ставили вопросов о необходимости прокладки железнодорожного пути от Байкала, хотя бы до Улан-Батора. В случае нападения на нас японцев наше положение в направлении КНР будет чрезвычайно тяжелым.
С точки зрения организационной Гамарником было проведено на Дальнем Востоке решение о расформировании строительных частей после объявления мобилизации для целей пополнения кадровых частей. Это, конечно, неправильно, т. к. строительные части выгоднее развернуть как второочередные дивизии, а кадровые части содержать в штатах, более близких к военному времени, чтобы до минимума сократить потребность в подвозе пополнений. Наши силы на Дальнем Востоке крайне слабы, и надо использовать всякую дополнительную возможность к увеличению числа войсковых соединений.

Предыдущая страница 7 Следующая страница


План поражения 8

Показания о вредительской работе

Показания о вредительской работе будут изложены мною дополнительно.
.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Приложение 4 (Страница 1)
  • Центр антисоветского военно-троцкистского заговора (Страница 2)
  • "Бить противника на его территории" (Страница 3)
  • Чтобы сделать анализ (Страница 4)
  • Положим, что из 111 пехотных (Страница 5)
  • Итак, рассмотрение плана действий Белорусского фронта (Страница 6)
  • Операции вторжения должны остаться в силе (Страница 7)
  • Показания о вредительской работе (Страница 8)


Тухачевский М.

План поражения

 Читать книгу

Аннотация

Источник:
Александр Бушков Сталин. Ледяной трон

Приложение 4
МАТЕРИАЛЫ ИЗ УГОЛОВНОГО ДЕЛА М. Н. ТУХАЧЕВСКОГО
(СОБСТВЕННОРУЧНЫЕ ПОКАЗАНИЯ ТУХАЧЕВСКОГО, НАПИСАННЫЕ ИМ ПОСЛЕ АРЕСТА)
1937 г.
План поражения

Содержание

Создание книги: Александр
Программа: ChmBookCreator
Файл взят с http://newc.narod.ru
Над дизайном работали: Spider, Elfin, Angel